股票配资图片_通达信反弹与趋势线指标公式

AMKZ股票配资(www.amkz.com)06月08日讯:股票配资图片_通达信反弹与趋势线指标公式DRAWGBK(O C,RGB(40,40,40),RGB(0,0,40),0, ? ,0…

AMKZ股票配资(www.amkz.com)06月08日讯:股票配资图片_通达信反弹与趋势线指标公式
DRAWGBK(O C,RGB(40,40,40),RGB(0,0,40),0, ? ,0);
能量线:=EMA(100*(C-LLV(L,40))/(HHV(H,40)-LLV(L,40)),3),LINETHICK1;
RSI:=SMA(MAX(CLOSE-REF(CLOSE,1),0),6,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),6,1)*100,LINETHICK1;
RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,LINETHICK1;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D,LINETHICK1;
威廉WR:=(HHV(HIGH,25)-CLOSE)/(HHV(HIGH,25)-LLV(LOW,25))*100,LINETHICK1;
TYP:=(HIGH + LOW + CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),LINETHICK1;
反弹:MA((能量线+RSI+J-威廉WR+CCI)/5,5);
趋势:MA((能量线+RSI+J-威廉WR+CCI)/5,13);
MA((能量线+RSI+J-威廉WR+CCI)/5,5),COLOR00FF00,LINETHICK1;
KC:=FORCAST(((2*C+H+L)/4*0.618+C*0.382),3);
AAX:=(KC-MA(KC,9))/MA(KC,9)*100;
VAR0:=MIN(EXIST(KC,55),9);
AAX1:=EMA(AAX,VAR0)*VAR0;
AAX2:=MA(AAX1,3);
AAX3:=MA(AAX1,5);

共2页: 上页12下页
以上就是股票配资图片_通达信反弹与趋势线指标公式的全部内容!如果您还想了解更多有关炒股入门股票知识精彩的内容请持续关注AMKZ股票配资网

为您推荐

联系我们

联系我们

在线咨询: QQ交谈

返回顶部